chore(package): Update jitsi-meet-electron-utils.

fix-builder
Hristo Terezov 3 years ago
parent aa84bb397e
commit 5eb291fc0f
  1. 10
      package-lock.json
  2. 2
      package.json

10
package-lock.json generated

@ -6053,8 +6053,8 @@
"dev": true
},
"jitsi-meet-electron-utils": {
"version": "github:jitsi/jitsi-meet-electron-utils#c5e2a0d9ea21493d7be6047c6ba32f2b8f1466a7",
"from": "github:jitsi/jitsi-meet-electron-utils#v1.0.2",
"version": "github:jitsi/jitsi-meet-electron-utils#74dd71a57363ad42086b404fbadd6321d4cfe8ba",
"from": "github:jitsi/jitsi-meet-electron-utils#v1.0.3",
"requires": {
"nan": "^2.14.0",
"postis": "^2.2.0",
@ -6878,9 +6878,9 @@
}
},
"node-abi": {
"version": "2.11.0",
"resolved": "https://registry.npmjs.org/node-abi/-/node-abi-2.11.0.tgz",
"integrity": "sha512-kuy/aEg75u40v378WRllQ4ZexaXJiCvB68D2scDXclp/I4cRq6togpbOoKhmN07tns9Zldu51NNERo0wehfX9g==",
"version": "2.12.0",
"resolved": "https://registry.npmjs.org/node-abi/-/node-abi-2.12.0.tgz",
"integrity": "sha512-VhPBXCIcvmo/5K8HPmnWJyyhvgKxnHTUMXR/XwGHV68+wrgkzST4UmQrY/XszSWA5dtnXpNp528zkcyJ/pzVcw==",
"requires": {
"semver": "^5.4.1"
}

@ -96,7 +96,7 @@
"electron-updater": "4.0.6",
"electron-window-state": "5.0.3",
"history": "4.7.2",
"jitsi-meet-electron-utils": "github:jitsi/jitsi-meet-electron-utils#v1.0.2",
"jitsi-meet-electron-utils": "github:jitsi/jitsi-meet-electron-utils#v1.0.3",
"js-utils": "github:jitsi/js-utils#0c53500a5120be2aa3fc590f0f932a0d4771920f",
"moment": "2.23.0",
"mousetrap": "1.6.2",

Loading…
Cancel
Save