Browse Source

More dependency updates

main
Marian Steinbach 1 year ago
parent
commit
112e07cb8c
  1. 11
      package.json
  2. 2441
      yarn.lock

11
package.json

@ -34,16 +34,17 @@
"whatwg-fetch": "3.6.2"
},
"devDependencies": {
"@babel/core": "^7.0.0",
"autoprefixer": "^10.2.5",
"babel-core": "^6.26.3",
"babel-eslint": "9.0.0",
"babel-jest": "23.6.0",
"babel-loader": "7.1.5",
"babel-preset-react-app": "^3.1.2",
"babel-eslint": "9.0.0-beta.3",
"babel-jest": "26.6.3",
"babel-loader": "8.2.2",
"babel-preset-react-app": "10.0.0",
"babel-runtime": "6.26.0",
"case-sensitive-paths-webpack-plugin": "2.4.0",
"eslint": "5.16.0",
"eslint-config-react-app": "^3.0.8",
"eslint-config-react-app": "3.0.8",
"eslint-loader": "2.2.1",
"eslint-plugin-flowtype": "2.50.3",
"eslint-plugin-import": "^2.22.1",

2441
yarn.lock

File diff suppressed because it is too large Load Diff
Loading…
Cancel
Save